AutoCAD LT - Sistem Gereksinimleri

İşletim Sistemi:

  • Microsoft® Windows® 7 SP1
  • Microsoft® Windows® 8.1 (Update KB2919355 ile)
  • Microsoft® Windows® 10

İşlemci:

  • 32-bit: En az 1 GHz ya da üstü 32-bit (x86)
  • 64-bit: En az 1 GHz ya da üstü 64-bit (x64)

Gezgin:

Internet Explorer® 9.0 ya da üstü

 

AutoCAD LT Özellikleri

Formu Doldurun Biz Size Ulaşalım